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Gravity: How fast do objects fall? 
 Student Advanced Version 

 
 Kinematics is the study of how things move – their position, velocity, and acceleration. 
Acceleration is always due to some force acting on an object, in a car this force is provided by 
the engine or the brake pedal. Today, we will focus on a particular force that we experience 
constantly – the force of gravity. In this lab we'll use a computer program to mark the times at 
which washers on a string hit the ground, and use these measurements to calculate the velocity of 
the string and to see whether it accelerates. We'll also look at whether the mass of an object (the 
amount of “stuff” in it) affects how fast it falls.  
 
Key Concepts: 

l Velocity = change in position ÷ change in time 
l Acceleration = change in velocity ÷ change in time 
l Gravity accelerates all objects at the same rate (regardless of mass). This means that as an 

object begins to fall, it moves faster and faster (its velocity increases). Heavy and light 
falling objects will reach the ground at the same time 

l An object moving with a constant acceleration (a) for a time (t) covers a distance (d) 
given by:  d = ½ at2 

l When we want to test that two measured physical variables are related by a particular 
equation, we can often arrange the hypothesized equation to give a linear relationship 
between two variables that can be calculated from the experiment (“linearizing the data”), 
then check to see whether the data do in fact fall on a line. Unknown physical constants 
(eg: acceleration of gravity) can be extracted from the slope of the line. 

 
Part 1 – Distance versus Time for a Falling Object 

 
In this first part you will measure the acceleration of gravity directly by calculating how the 
velocity of a falling object changes with time. You will use the microphone on your computer to 
accurately measure the time it takes for washers to fall different distances. 
 
Procedure: 
1. Your lab kit should include a long string with washers tied to it. One person should stand up 

and dangle the string so that it hangs down straight and so that the metal weight on the 
bottom is just touching the ground. The other person should use a meter stick to measure 
the distance from the ground to each washer. Fill in the distance in the data table below.  
Also fill in the square root of the distance in the second column. 

2. Place a large paperback book or workbook under a piece of aluminum foil on the floor. 
Place the computer on a chair near the aluminum foil. 
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3. Make sure Audacity is up on your computer. Hit the Record button (button with the red 
circle) and tap the aluminum foil with your finger a few times, to make sure you can see 
the sound being graphed on the screen. You may need to adjust the microphone volume up 
to increase the signal or down to decrease the noise. The volume can get adjusted using the 
slider next to the microphone icon: 

 
Go to Edit->Undo to get rid of the test recording.  

4. Two students should work together to carry out the experiment: 
Person 1: dangle the string over the piece of aluminum foil so that the weight at the end 

is just touching the foil. Stand on a chair if necessary.  
Person 2: hit the record button on the computer and tell Person 1 you have done so. 
Person 1: After you get the signal from Person 2, let go of the string. The washers should 

fall one by one onto the foil, with each one making a sound when it strikes. 
Person 2: Stop the recording.  

5. Look at the Audacity display and make sure that you can see 5 peaks on the graph 
corresponding to each of the washers hitting the ground. If the signal looks too messy to 
make out the peaks, you may need to redo the experiment.  It should look something like the 
below image. 

 
6. To find the time at which each washer hit the ground, position the cursor over the peak in 

Audacity (using the mouse or arrow keys). To see the peaks more closely, use the mouse 
to highlight all the peaks and then zoom in by going to View->Zoom to Selection to look 
similar to the below image.  

Look at the bottom of the Audacity window. There should be a line that says “Selection 
Start:”, make sure the time there is set to hh:mm:ss + milliseconds. These numbers give the 
time corresponding to the cursor. In your data table, fill in the time at which each washer 
hit the ground.  

7. Repeat steps 4 to 6 once more, recording the times in the column for trial 2. 
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Data Table: 
Distance (cm) 

€ 

distance  Time (sec), Trial 1 Time (sec), Trial 2 
    
    
    
    
    

 
Q1.  What does a time of 0 correspond to in this experiment? 

 
 
 
You will now use this data to calculate an approximation to the acceleration of gravity. 
The formula for an object falling under constant acceleration is: 

€ 

d =  1
2
at 2  

(Where d is the distance an object falls in time t, if it has acceleration a) 
 
8. Rearrange the formula to solve for time (t) in terms of the other variables (get t by itself 

on one side of the equation). The result should look like some coefficient (that does not 
involve distance) times some function of distance 

 

€ 

t = (____________)× (___________)  
          coefficient        function of d 
 

9. What two variables (involving experimentally measured quantities) should we plot so 
that we would expect a linear relationship?  
Remember, a linear relationship looks like: 

€ 

y = (slope) × (x)  
Our y variable will be: _____________ 
Our x variable will be: _____________ 
We expect the slope of the line to be: ________________  
(Hint: this will involve the acceleration variable) 
You will use Excel to see if the data really does look linear and to find the slope of the line 
that best approximates your data. 
 

10. Excel should be open on your computer. At the top of the first column, enter the values of 
your x variable (you have already calculated them in the Data Table above). Next to that, in 
the second column, enter the values of your y variable from Trial 1. In column 3, enter 
the y variable values from Trial 2. Use the mouse to highlight all the numbers that you 
entered. 
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11. In the menu at the top of the screen, go to Insert à  Chart. Under chart type, select “XY 
(Scatter)”.  Click Finish. Excel will show a graph with two series of data points. Each series 
of points corresponds to data from one trial. 

 
Q2.  Is the data what you expected, with the points from each trial falling on a straight line?  
 
 
 
Q3.  Are the two lines approximately parallel? Why would you expect this to be the case? (Hint: 

parallel lines have the same slope) 
 
 
 
 
 
 
Q4.  Why are the lines from the two trials offset from one another? What does the y-intercept 

correspond to here? (Hint: the y intercept is the time when distance fallen is 0) 
 
 
 
 
 
 
 
12. Click on the first series of data points to select it. In the top menu, go to Chart à  Add 

Trendline. Make sure “Linear” is selected. Then click on the Options tab at the top and click 
on the box that says “Display equation on chart”. Click OK. Excel has now drawn the line 
of best fit for your points and has shown you the equation of that line. Repeat for the other 
series of data points. 
 
 
 

 
 
 
 

 
  

13. Fill in the equation for the line of best fit (remember, your y variable is time t  and your x 
variable is square root of the distance, 

€ 

d ): 
 
Trial 1: 

€ 

y = _________ x + ____________  (

€ 

t = __slope__ d + ____________ ) 
 
Trial 2: 

€ 

y = _________ x + ____________  
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Q5.  What is the slope found by Excel?  
Slope for Trial 1 = ____________ 

   
Slope for Trial 2 = _____________ 

 
14. Go back to your expression for the slope in terms of the acceleration a. Set this equal to 

the slope you found and solve for the acceleration of gravity! 
 

Slope as a function of a (copied from step 9):  
 

Measured acceleration of gravity (trial 1) = _____________ 
Measured acceleration of gravity (trial 2) = _____________  

 
15. Find the average acceleration from your two trials: 
 

Average acceleration = (acceleration[trial 1] + acceleration[trial 2])÷ 2 = ___________ 
 

 
Follow-up questions: 
 
Q6. The real gravitational acceleration is 980 cm/s2. What is the percent error in your 

measurement?  
 
 % error =  (measured average acceleration - 980 ) ÷ 980 × 100 =  _______________ 
  
Q7.  Do the time intervals between the washers hitting the ground increase, decrease, or stay the 

same as more washers hit? What does this mean about the velocity of the string? 
 
 
 
Q8. If you changed the spacing of your washers to all be 20cm apart and then repeated the 

experiment, would you expect the slope of the line to change? Explain why not or in which 
direction? 

 
 
 
Q9.  If you changed the spacing of your washers to 20cm apart, would you expect the time 

intervals between the different washers hitting the ground to change as compared to a 
30cm separation? Explain why not or in which direction? 
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Part 2 – Gravity and Mass 
 

 
 

In this part, you will measure the acceleration of gravity in another way, and also look at the 
effect of the mass of the falling object. 
 
Procedure: 
1. Use 2 to 3 books to angle your paper towel tube to make a ramp near the edge of the 

table. Place a marble at the very edge of the table, right next to an open end of the tube. 
If you have trouble with the marble rolling away from the edge, use a piece of aluminum foil 
to make a slightly rough surface for it to lie on. 

2. Roll another marble down the paper towel tube so that it knocks your first marble off 
the table. Place a piece of aluminum foil on the floor approximately where the first 
marble fell. Reset your ramp and marble at the edge of the table as before. 

3. Just like in Part 1, one person should be in charge of recording, and one person should 
perform the experiment. Make sure the microphone of your computer is near the marble on 
the edge of the table. 

4. Person 1: press the record button on Audacity 
Person 2: Roll the 2nd marble down the paper towel tube so that it knocks the first 

marble off the table 
Person 1: stop the recording 

5. Look at the graph of sound that you recorded and find the peaks where the microphone 
heard the two marbles hitting and where the first marble hit the foil on the floor. Zoom 
in and/or play back the recording if you aren't sure which peaks are the correct ones. 
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6. Find the time interval between when the marble was struck and when it hit the floor. 
Fill this in as Trial 1 in the data table below. Repeat the experiment one more time for 
Trial 2.  

 
Trial 1:  
 Time when marble was struck: ____________ 
 Time when marble hit the ground: __________ 
  
Trial 2: 
 Time when marble was struck: ____________ 
 Time when marble hit the ground: __________ 
  

7. Measure the height from the floor to the table. 
Height from which marble fell: ______________cm 
 

8. Use the formula for the distance (d) fallen in time (t) by an object with acceleration (a): 

d = 1
2
at2  

Solve for acceleration in terms of the other variables: 
     a = ________________ 
 
9. Plugging in the height of the table for d and the measured time intervals for t, calculate the 

acceleration of gravity from each trial of your experiment, and enter the values in the 
Data Table. 

 
10.  Now repeat the experiment, but this time use a ping-pong ball at the edge of the table.  

Fill in the data table as before. Note: you may have to adjust the aluminum foil to make 
sure the ping-pong ball strikes it when it falls! 

 
Trial 1:  
 Time when ping-pong ball was struck: ____________ 
 Time when ping-pong ball hit the ground: __________  
Trial 2: 
 Time when ping-pong ball was struck: ____________ 
 Time when ping-pong ball hit the ground: __________ 
  

Data Table: 
 marble ping-pong ball 

Time interval (Trial 1)   

Time interval (Trial 2)   

Acceleration (Trial 1)   

Acceleration (Trial 2)   
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Follow-up questions: 
Q10. Was there a significant difference in the time of falling for the ping-pong ball versus the 

marble? 
 
 
 
Q11. Does the acceleration of gravity depend on the mass of the object? 
 
 
 
Q12. Which traveled a greater distance overall in the time it took to reach the ground, the 

marble or the ping-pong ball? What does that mean about the horizontal velocity of each 
ball as it rolled off the table? 

 
 
 
 
 
Q13. What would happen if you used fewer books to make a less steep ramp?  

Horizontal velocity coming off the table would:  increase / decrease / stay the same 
Time to hit the floor would:        increase / decrease / stay the same 
Horizontal distance the ball travels would:     increase / decrease / stay the same 
(Try the experiment, if you're not sure!) 

 
Q14. If gravity gives all objects the same acceleration, then why does a sheet of paper fall slower 

than a pebble? Why does a skydiver with a parachute fall slower than one without? (both 
reasons are the same) 

 
 
 
 
 
Q15. Challenge question: Can you explain the answers to questions 3 & 4 using conservation of 

energy? 
(Hint: the kinetic energy of a moving object is 

€ 

KE = 12mv
2  and the potential energy of an 

object at height h is 

€ 

PE = mgh  (where m is the mass, h is the height, v is the velocity, and g 
is the acceleration of gravity). The total energy of the system is conserved, which means 
the energy of the 1st marble as it rolls to the bottom of the ramp must equal the total energy 
of the two balls as they roll off the table. ) 

 


